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Warum ist Schriftverwaltung 
ein Muss?

Ihre Schriften sind Ihr Werkzeug. Darum müssen sie wissen, 
wo sie sich befinden und wie und wann Sie sie benutzen. 
Insbesondere bei sehr großen Schriftsammlungen ist eine 
effektive Schriftverwaltung unerlässlich.

Wenn Sie Ihre Schriften in Font 
Book installieren, ist das Navigieren 
durch die Schriftmenüs in Ihren 
Anwendungen sehr beschwerlich.

	+ Verschiedene Projekte verwenden möglicherweise 
unterschiedliche Versionen derselben Schrift

	+ Die Installation neuer Anwendungen kann zu unerwarteten 
Änderungen an Ihren Schriften führen

	+ Das Ersetzen beschädigter oder fehlender Schriften und das 
Aussortieren doppelter Schriften verschwendet produktive Zeit

Der Best-Practices-Leitfaden zur Schriftverwaltung unter macOS 
legt dar, wie Sie Ihre Schriften bei Verwendung von macOS Big 
Sur (11), macOS Catalina (10.15) oder macOS Mojave (10.14) 
optimal verwalten.

Die Best Practices für eine 
effektive Schriftverwaltung

	+ Sichern Sie Ihre Dateien

	+ Suchen Sie nach Updates für Ihr Betriebssystem und Ihre 
Anwendungen

	+ Bereinigen Sie die Schriftenordner in Ihrem Betriebssystem

	+ Identifizieren Sie beschädigte und inkompatible Schriften

	+ Aktualisieren Sie ältere Schriften

	+ Sortieren Sie doppelte Schriften aus

	+ Fügen Sie Ihre Schriften einem Font-Manager hinzu

	+ Erstellen Sie einen Plan für die Pflege Ihrer Schriften

Über diesen Leitfaden
Dieser Leitfaden enthält Empfehlungen und Anleitungen zur 
Verwaltung Ihrer Schriften unter macOS. Er deckt folgendes ab:

	+ Erfassen Ihrer Schriften

	+ Umgang mit alten, beschädigten und doppelten Schriften

	+ Organisation von Schriften mit Suitcase Fusion

	+ Vorausplanung für neue Schriften

In diesem Leitfaden verwendete Konventionen
	+ Menübefehle werden durch eine rechtwinklige Klammer hinter 

dem Menünamen angezeigt (Bearbeiten > Alles auswählen).

	+ Menübefehle in Untermenüs verwenden eine Klammer hinter 
dem Namen des Untermenüs (Ansicht > Anorden nach > Name).

	+ Ordnerpfade, die mit einem Schrägstrich (/) beginnen, sind 
vollständige Pfade von der obersten Ebene Ihrer Startdiskette 
(/System/Library/Fonts/). Ordnerpfade, die nicht mit einem 
Schrägstrich beginnen, sind relative Pfade (Gehen Sie zu 
Optional Fonts/Office Fonts/ auf ihrem Desktop).

	+ Relative Pfade, die mit einem Tilde (~) beginnen, verweisen auf 
Positionen im Startverzeichnis des Benutzers (~/Documents/).

	+ Einige Pfade verweisen auf den Bibliotheksordner des aktuellen 
Benutzers, den macOS standardmäßig ausblendet. Anhang 
A: Die ausgeblendete Benutzerbibliothek auf Seite 11 enthält 
weitere Informationen dazu.

	+ Ein Pfad, der mit einem Ordner endet, endet mit einem Schrägstrich 
(/Users/Shared/); ein Pfad, der mit einem Dateinamen endet, 
wird nicht ausgeführt (/Library/Fonts/Tahoma.ttf).
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Datensicherung
Bevor Sie ein Projekt starten, bei dem Ände-
rungen an Ihrem Mac vorgenommen werden, 
sollten Sie wichtige Dateien sichern – für 
den Fall, dass etwas schief läuft. Sicherung 
Ihres Mac mit Time Machine beschreibt, wie 
Sie mithilfe der integrierten Funktion von 
macOS Ihren Computer auf einer externen 
Festplatte sichern. Sollten Sie Sicherungs-
software von Drittanbietern verwenden, 
ziehen Sie bitte die Dokumentation zurate.

Suchen Sie nach Updates 
für Betriebssystem und 
Anwendungen
Weiterhin sollten Sie sich vergewissern, dass 
Ihr Betriebssystem und Ihre Anwendungen 
auf dem neuesten Stand sind. Durch Updates 
können Systemschriften hinzugefügt, aktual
isiert oder entfernt werden. Öffnen Sie den 
App Store über das Apple-Menü und suchen 
Sie im Abschnitt „Updates“ (Aktualisierungen) 
nach Updates. Öffnen Sie im Apple-Menü 
die Systemeinstellungen und wählen Sie 
„Software Update“ (Softwareaktualisierung) 
aus, um nach eventuellen macOS-Updates 
zu suchen.

Viele Drittanbieteranwendungen haben für 
die Installation von Updates ihre eigenen 
Methoden. Einzelheiten finden Sie in der 
Dokumentation dieser Anwendungen.

Bereinigen der Font-Caches
macOS und Anwendungen, die intensiven 
Gebrauch von Schriften machen, speichern 
Informationen in einem Font-Cache. Wenn 
Sie große Schriftgruppen aktivieren und 
deaktivieren oder beschädigte Schriften 
haben, können die Informationen in diesen 
Font-Caches durcheinandergeraten oder 
verfälscht werden. Zu den Anzeichen eines 
beschädigten Font-Caches gehören die 
fehlende Möglichkeit zur Schriftaktivierung 
und -deaktivierung, fehlerhafte oder 
unlesbare Schriften und das unerwartete 
Beenden von Anwendungen.

Verwendung des abgesicherten Modus auf 
Ihrem Mac erläutert, wie der macOS-Font-
Cache geleert wird. Zum Zurücksetzen 
des Font-Caches von macOS und anderen 
Anwendungen können Sie Drittanbieteran
wendungen verwenden.

Suitcase Fusion kann die meisten Font-Caches 
unter macOS zurücksetzen. Schließen Sie 
dazu alle anderen geöffneten Anwendungen, 
öffnen Sie Suitcase Fusion und wählen Sie 
„File > Clean Font Caches“ (Datei > Font-
Caches bereinigen) aus. Daraufhin wird Ihr 
Mac automatisch neu gestartet.

Bereinigen der 
Systemschriften
Als nächstes sollten Sie erwägen, nicht 
benötigte Schriften aus Ihrem Schriftenordner 
zu entfernen. Erstellen Sie auf Ihrem Desktop 
drei Ordner: „Andere Systemschriften“, 
„Grundlegende Webschriften“ und „Optionale 
Schriften“.

Warum sollten Sie Ihre 
Systemschriften reduzieren?
Wenn Sie zu viele Schriften auf Ihrem System 
speichern, kann dies zu unübersichtlichen 
Schriftmenüs führen. Kreativ-Anwendungen 
bieten zwar mittlerweile eine bessere Navigation 
durch lange Schriftlisten, doch die Suche nach 
den benötigten Schriften kann nach wie vor 
mühselig sein.

Viele Anwendungen erstellen eigene Schrift-
listen, anstatt sich von macOS die verfügbaren 
Schriften vorgeben zu lassen. Sind zu viele 
Schriften aktiv, dauert das Öffnen dieser Anwen-
dungen länger. Indem Sie Ihre SystemSchriften-
ordner auf das Wesentliche reduzieren und nur 
die verwendeten Schriften aktivieren, können Sie 
das Öffnen dieser Anwendungen beschleunigen.

Aktuelle macOS-Versionen verfügen über  
Sicherheitsfunktionen, die das Betriebs
system vor bösartiger Software und anderer 
Manipulation schützen. Einige der neuen 
Funktionen gestalten das Entfernen uner
wünschter Systemschriften als schwierig oder 
machen es gänzlich unmöglich. In Anhang 
B: Arbeiten mit Systemschriften auf Seite 12 
erfahren Sie, wie Apple die Systemschriften 
in Catalina und Big Sur schützt.

Erfassen Ihrer Schriften
Um Ihre Schriften verwalten zu können, müssen Sie sie erfassen und 
auf beschädigte, inkompatible und doppelte Schriften prüfen. Diese 
Schritte sind immer gleich, unabhängig davon, ob Sie einen brandneuen 
Mac verwenden oder mit einem Produktionssystem arbeiten, auf dem 
bereits andere Software und Schriften installiert sind. 

Klassifizieren Ihrer 
Systemschriften
Sie können die Schriften auf Ihrem Computer 
in verschiedene Kategorien unterteilen:

	+ Essenzielle Schriften, die von macOS und 
seinen Anwendungen benötigt werden

	+ Von macOS installierte Schriften, die 
vom Betriebssystem oder seinen Anwen-
dungen nicht benötigt werden

	+ Drittanbieterschriften, einschließlich 
Schriften, die von Adobe und Microsoft 
installiert wurden

Schriften und 
Dateierweiterungen
Wenn Sie mit Schriften arbeiten, müssen Sie 
die Unterschiede zwischen Schriftdateien 
kennen, insbesondere zwischen denen 
mit Erweiterung (wie „.ttf“ in Arial.ttf) und 
denen ohne. Um Ihnen dies zu erleichtern, 
können Sie die Dateierweiterungen im Finder 
anzeigen:

1.	 Wählen Sie „Finder > Preferencens“ 
(Finder > Einstellungen) aus, um das 
Fenster „Finder Preferences“ (Finder-
Einstellungen) zu öffnen

2.	 Wählen Sie „Advanced“ (Erweitert) aus.

3.	 Wählen Sie „Show all filename exten-
sions“ (Alle Dateinamenerweiterungen 
anzeigen) aus

4.	 Schließen Sie das Fenster „Finder 
Preferences“ (Finder-Einstellungen) 

So werden die Dateierweiterungen für 
alle Ihre Dateien angezeigt, nicht nur Ihre 
Schriftdateien: .doc oder .docx für Word-
Dateien, .app für Anwendungen und so weiter. 
Sollten Sie dies als störend empfinden, können 
Sie die Dateinamenserweiterungen im Fenster 
„Finder Preferences“ (Finder-Einstellungen) 
deaktivieren, wenn Sie mit der Organisation 
Ihrer Schriften fertig sind. 
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Auswählen und Verschieben 
Nicht wesentliche Systemschriften
In der Wissensdatenbank von Apple finden Sie eine Auflistung der in 
macOS standardmäßig installierten Schriften. Viele dieser Schriften 
können Sie problemlos entfernen. Jede macOS-Version installiert 
unterschiedliche Schriften.

	+ macOS Big Sur (11): In macOS Big Sur enthaltene Schriften

	+ macOS Catalina (10.15): In macOS Catalina enthaltene Schriften

	+ macOS Mojave (10.14): In macOS Mojave enthaltene Schriften

Systemschriften finden Sie an drei Stellen:

	+ Unter /System/Library/Fonts/ befinden sich Schriften, die für 
den normalen Betrieb von macOS als unverzichtbar angesehen 
werden (einige Schriften können jedoch, wie später beschrieben, 
auch entfernt werden).

	+ Unter /Library/Fonts/ befinden sich Schriften, die für alle 
macOS-Benutzerkonten verfügbar sind, darunter auch von 
Anwendungen installierte Schriften.

	+ Unter ~/Library/Fonts/ finden Sie Schriften, die nur für den 
aktuellen macOS-Benutzer verfügbar sind. Jeder Benutzer-
Account hat seinen eigenen Schriftenordner.

Anhang B: Erforderliche Systemschriften auf Seite 12 enthält weitere 
Information dazu, welche Schriften aus ihren Systemschriftenordnern 
entfernt werden können.

Erfassen von Schriften aus der 
Adobe Creative Suite & Creative Cloud
Die Adobe Creative Suite wird unter neueren macOS-Versionen 
nicht mehr unterstützt. Möglicherweise hat die Creative Suite bei 
der Deinstallation aber Schriften in /Library/Fonts/ zurückgelassen. 
In  der Creative Suite enthaltene Schriften erläutert, welche 
Schriften sicher entfernt werden können. Verschieben Sie diese 
Schriften in den Ordner „Optionale Schriften“ auf dem Desktop.

Die Adobe Creative Cloud verwendet zur Verteilung von Schriften 
Adobe Fonts (früher bekannt als TypeKit). Weitere Informationen 
zum Umgang von Adobe mit Schriften finden Sie in Häufig gestellte 
Fragen zu Creative Cloud-Schriften.

Core Fonts for the Web
1996 hat Microsoft das Projekt „Core Fonts for the Web“ ins 
Leben gerufen: eine Sammlung frei verfügbarer Schriften, die als 
Standardschriften für Websites gedacht sind. Moderne Websites 
verwenden herunterladbare Webschriften, behalten aber die 
grundlegenden Webschriften in Reserve, um bei fehlenden 
Webschriften Text anzeigen zu können. Ältere Websites greifen 
ausschließlich auf die grundlegenden Webschriften zurück.

Safari von Apple und Google Chrome schränken die Nutzung 
von Systemressourcen mithilfe von Sandboxing ein und haben 
Probleme bei der Verwendung von Schriften, die sich nicht in 
den Schriftenordnern des Betriebssystems befinden. Unter 
App Sandbox auf der Apple-Website finden Sie eine genauere 
technische Erläuterung. Wenn Sie einen dieser Browser verwenden, 
sollten Sie die folgenden grundlegenden Webschriften im Ordner /
Library/Fonts/ belassen:

Andale Mono.ttf

Arial Black.ttf

Arial Bold Italic.ttf

Arial Bold.ttf

Arial Italic.ttf

Arial.ttf

Brush Script.ttf

Comic Sans MS Bold.ttf

Comic Sans MS.ttf

Courier New Bold Italic.ttf

Courier New Bold.ttf

Courier New Italic.ttf

Courier New.ttf

Georgia Bold Italic.ttf

Georgia Bold.ttf

Georgia Italic.ttf

Georgia.ttf

Impact.ttf 

Tahoma Bold.ttf

Tahoma.ttf

Times New Roman Bold Italic.ttf

Times New Roman Bold.ttf

Times New Roman Italic.ttf

Times New Roman.ttf

Trebuchet MS Bold Italic.ttf

Trebuchet MS Bold.ttf

Trebuchet MS Italic.ttf

Trebuchet MS.ttf

Verdana Bold Italic.ttf

Verdana Bold.ttf

Verdana Italic.ttf

Verdana.ttf

Webdings.ttf

In Catalina und Big Sur befinden sich die grundlegenden 
Webschriften in /System/Library/Fonts/Supplemental/. Anhang B: 
Erforderliche Systemschriften auf Seite 12 führt auf, welche 
Systemschriften sicher verschoben oder entfernt werden können.
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Erfassen von Schriften 
au Microsoft Office
Microsoft Office-Anwendungen installieren 
keine Schriften mehr im Betriebssystem. 
Stattdessen speichert jede Anwendungen 
Kopien ihrer  Schr i f ten in  ihrem 
Anwendungspaket.

So fügen Sie Kopien der Office-Schriften zu 
Ihrem Font-Manager hinzu:

1.	 Wählen Sie im Finder eine Office-
Anwendung aus.

2.	 Klicken Sie die Anwendung bei gedrückter 
Strg-Taste an und wählen Sie im Drop-
down-Menü „Show Package Contents“ 
(Paketinhalt anzeigen) aus. Daraufhin 
wird das Anwendungspaket in einem 
neuen Finder-Fenster geöffnet.

3.	 Wechseln Sie zum Ordner Contents/
Resources/.

Halten Sie die Optionstaste gedrückt 
und ziehen Sie eine Kopie des Ordners 
„Fonts“ (Office 2016) bzw. „DFonts“ 
(Office 2019) in den Ordner „Optionale 
Schriften“. 

Erfassen anderer Schriften
Die von anderen Anwendungen instal-
lierten Schriften finden Sie an folgenden 
Speicherorten:

	+ ~/Library/Fonts/

	+ /Library/Fonts/

	+ /Library/Fonts Disabled/

	+ /Library/Application Support/

Anhang A: Die ausgeblendete Benutzer-
bibliothek auf Seite 11 enthält weitere 
Informationen zum Finden und Öffnen des 
Ordners ~/Library/Fonts. Wählen Sie alle 
Schriften aus und verschieben Sie sie in den 
Ordner „Optionale Schriften“ auf dem Desktop.

Öffnen Sie /Library/Fonts/ und verschieben 
Sie alle noch nicht besprochenen 
Schriftdateien in den Ordner „Optionale 
Schriften“ auf dem Desktop. Wiederholen Sie 
den Vorgang für /Library/Fonts Disabled/.

Öffnen Sie /Library/Application Support/
Apple/Fonts/ und prüfen Sie, ob es einen 
iLife- oder iWork-Ordner gibt. Der iWork-
Ordner enthält Schriften, die auch in den 
Anwendungssuiten iLife und iWork enthalten 
sind. Apple installiert die Schriften hier auch 
dann, wenn Sie weder iLife noch iWork 
installiert haben. Verschieben Sie die iLife- 
und iWork-Ordner in den Ordner „Optionale 
Schriften“ auf dem Desktop.

Öffnen Sie /Library/Application Support/
Adobe/. Adobe Creative Cloud speichert 
hier keine Schriften, doch ältere Adobe-
Anwendungen können Schriften in einem 
Schriftenordner speichern. Verschieben 
Sie den Schriftenordner in den Ordner 
„Optionale Schriften“.

Suchen Sie im Ordner /Library/Application 
Support/ nach anderen Anbietern, die 
möglicherweise einen Schriftenordner 
eingebunden haben, und verschieben Sie 
diese Schriften ebenfalls in den Ordner 
„Optionale Schriften“.
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Bereinigen und Organisieren 
Ihrer Schriften
Identifizieren beschädigter und inkompatibler Schriften
Im Laufe der Zeit kann es zu Problemen mit Ihren Schriften kommen.

	+  Schriften können beim Verschieben von einem Computer auf einen anderen beschädigt werden

	+  Ältere Schriftformate werden von aktuellen macOS-Versionen nicht unterstützt

	+  Ältere Schriften können falsche Schriftinformationen oder andere Fehler aufweisen – auch Schriften sind Software!

Ältere macOS-Schriften – insbesondere 
PostScript Type 1-Schriften und ältere 
TrueType-Schriften – verwenden Dateien, 
bei denen sich die Schriftdaten in einer 
separaten Resource Fork befinden. Apple 
ist von der Verwendung von Resource Forks 
abgerückt, doch macOS erkennt Dateien mit 
angehängten Resource Forks weiterhin.

Wenn Sie ältere Schriften von Ihrem Mac 
verschieben müssen, archivieren Sie sie 
zunächst in einer .zip-Datei. So archivieren 
Sie die Schriften aus dem Finder in einem 
.zip-Ordner:

1.	 Wählen Sie den Schriftenordner aus.

2.	 Klicken Sie bei gedrückter Strg-Taste und 
wählen Sie im Drop-down-Menü „Compress 
(Name des Ordners)“ (Komprimieren) aus.

Prüfen Ihrer Schriften 
mit Font Book
macOS beinhaltet Font Book, ein einfaches 
Dienstprogramm für den Font-Manager. Font 
Book installiert Schriften im Betriebssystem 
und aktiviert und deaktiviert Schriften. Ihm 
fehlen jedoch Funktionen zum Hinzufügen 
von benutzerdefinierten Informationen zu 
Ihren Schriften und zum automatischen 
Aktivieren von Schriften.

Font Book kann nach einigen häufigen 
Schriftproblemen suchen. Außerdem meldet 
es, wenn eine Schrift ein Duplikat einer 
installierten Systemschrift ist.

1.	 Öffnen Sie Font Book

2.	 Wählen Sie „Choose File > Validate File“ 
(Datei > Datei validieren) aus

3.	 Wählen Sie eine oder mehrere Schrift-
dateien zum Prüfen aus und klicken Sie 
auf „Open“ (Öffnen)

Font Book prüft jede Schrift und meldet 
eventuell gefundene Probleme.

Ersetzen älterer Schriften
Das Ersetzen verwendeter Schriften ist nicht 
immer einfach – insbesondere wenn Sie mit 
Dokumenten arbeiten, die Sie nicht selbst 
erstellt haben. Es gibt gute Gründe, auf die 
Verwendung von OpenType-Schriften (oder 
TrueType, wenn keine OpenType-Versionen 
verfügbar sind) umzusteigen:

	+ OpenType- und TrueType-Schriften können 
sowohl unter macOS als auch unter 
Windows verwendet werden.

	+ PostScript Type 1-Schriften waren 
betriebssystemspezifisch. Glyphen konn-
ten verschiedenen Zeichen zugeordnet 
werden, was bei einem Plattformwechsel 
zu Anzeigefehlern führte

	+ OpenType ist der moderne Standard für 
Schriften und bietet Funktionen, die Type 
1- und TrueType-Schriften fehlen

	+ Die meisten Schriftenhersteller produ-
zieren nur OpenType-Versionen ihrer 
Schriften

Adobe, Apple und Microsoft stellen die 
Unterstützung für Type 1-Schriften in ihren 
Anwendungen und Betriebssystemen ein.

	+ Adobe beendet den Support für Type 1- 
Schriften in seinen Produkten zum 
Januar 2023; hier finden Sie Details zum 
Ende des Supports von PostScript Type-
1-Schriften

	+ Apple hat zwar noch keine Pläne 
angekündigt, die Unterstützung für Type 
1-Schriften in macOS einzustellen, doch 
in den letzten Versionen gab es Probleme 
mit Type 1-Schriften; iOS unterstützt Type 
1-Schriften überhaupt nicht

	+ Microsoft hat die Unterstützung für Type 
1-Schriften in Microsoft Office eingestellt

Vorerst können Sie ältere Schriften in Ihrem 
Font-Manager behalten und sie bei Bedarf 
für ältere Projekte aktivieren. Die meisten 
Schriftenhersteller verlangen für neue 
Schriftversionen Gebühren. Sie können jedoch 
prüfen, ob sie kostenlose Upgrades anbieten. 

Identifizieren von  
Schrift-Duplikaten
Eine der größten Herausforderungen bei 
der Schriftverwaltung sind Duplikate. 
Möglicherweise haben Sie mehr als ein 
Exemplar der exakt gleichen Schrift. Vielleicht 
haben Sie sie mehrmals heruntergeladen 
oder sie dem Betriebssystem hinzugefügt, 
ohne das Original zu löschen. Das lässt sich 
leicht beheben: Wählen Sie das Exemplar, 
das Sie behalten möchten, und löschen Sie 
die anderen.

Das Hauptproblem sind die Schriften, die das 
gleiche Schriftbild haben, wie etwa Helvetica 
oder Garamond, jedoch nicht exakte Kopien 
sind. Sie könnten sowohl TrueType- als auch 
OpenType-Versionen Ihrer Schriften haben. 
Vielleicht haben Sie sogar zwei verschiedene 
Versionen der gleichen Schrift. Die neuere 
Version könnte mehr Glyphen enthalten, das 
Kerning und den Zeilenabstand anpassen oder 
neue OpenType-Funktionen hinzufügen, z. B. 
benutzerdefinierte Ligaturen.

Sollten Sie doppelte Schriften haben, ist es 
wahrscheinlich, dass Sie in verschiedenen 
Projekten unterschiedliche Versionen benutzt 
haben. Verwenden Sie in einem Projekt 
die falsche Schriftversion, kann der Text 
anders umbrochen werden, was Reflow- und 
Paginierungsprobleme verursacht.

Identifizieren von Schriften, 
die mit Systemschriften 
in Konflikt stehen
Der interne Name einer Schrift (auch als 
PostScript-Name bezeichnet) wird von 
macOS und Anwendungen zur Identifizierung 
bestimmter Schriften verwendet. Er kann sich 
vom Dateinamen und dem Anzeigenamen der 
Schrift unterscheiden; der Anzeigename wird 
im Schriftmenü einer Anwendung verwendet.

Die Namen einiger Schriften, die in macOS 
enthalten sind, stehen in Konflikt mit 
anderen gängigen Schriften. Da Apple 
die Sicherheitsmaßnahmen unter macOS 
verschärft, sollten Sie in Erwägung ziehen, 
Schriften in Ihrer Sammlung zu ersetzen, 
die mit Systemschriften in Konflikt stehen. 
Für viele gängige Schriften gibt es „Pro“-
Versionen mit Anzeigenamen und internen 
Namen, die nicht mit der Systemschriftversion 
in Konflikt stehen.

http://extensis.com
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Verwaltung Ihrer Schriften 
mit Suitcase Fusion
Nachdem Sie Ihre Schriften erfasst und bereinigt haben, können 
Sie sie zu Suitcase Fusion hinzufügen. Dieser Abschnitt erläutert die 
Grundlagen des Hinzufügens und Verwaltens von Schriften. Weitere 
Informationen zur Verwendung von Suitcase Fusion finden Sie unter 
„Help > Suitcase Fusion Help“ (Hilfe > Hilfe zu Suitcase Fusion).

Hinzufügen Ihrer Schriften
So fügen Sie Ihre Schriften zu Suitcase 
Fusion hinzu: 

1.	 Wählen Sie „File > Add Fonts to Library“ 
(Datei > Schriften zu Bibliothek hinzu-
fügen) aus

2.	 Öffnen Sie den Ordner „Andere Sys
temschriften“ auf Ihrem Desktop und 
klicken Sie auf „Hinzufügen“

Daraufhin erstellt Suitcase Fusion eine 
Gruppe mit dem Namen „Andere System-
schriften“ und fügt die Schriften dieser hinzu. 
Wiederholen Sie den Vorgang für den Ordner 
„Optionale Schriften“.

HINWEIS: Sie können die Ordner auch in die „Font Library“ 

(Schriftbibliothek) in der Seitenleiste des Hauptfensters von 

Suitcase Fusion ziehen. Suitcase Fusion erstellt daraufhin 

eine Gruppe für jeden Ordner und fügt die Schriften diesen 

Gruppen hinzu.

Hinzufügen von Schriften 
zu temporären Schriften
Bei einigen Projekten möchten Sie Schriften 
möglicherweise nicht dauerhaft zu Ihrer 
Schriftbibliothek hinzufügen. Sie können 
diese in den Ordner „Temporary Fonts“ 
(Temporäre Schriften) in der Seitenleiste 
von Suitcase Fusion oder in das Suitcase 
Fusion-Symbol im Dock ziehen. Die in den 
temporären Schriften enthaltenen Schriften 
werden aus Suitcase Fusion gelöscht, wenn 
Sie sich bei macOS abmelden oder Ihren 
Mac neu starten.

Temporär hinzugefügte Schriften werden 
nicht in den Depotbereich kopiert, sondern 
direkt hinzugefügt. Wenn Sie einen Ordner 
mit Schriften verschieben, nachdem 
Sie diese zu den temporären Schriften 
hinzugefügt haben, kann Suitcase Fusion 
diese nicht mehr verwenden.

Erstellen und Löschen 
von Gruppen
Nachdem Sie Ihre Schriften hinzugefügt 
haben, können Sie die Gruppen löschen, 
wenn Sie diese anders organisieren möchten. 
Wählen Sie eine Gruppe und dann „Edit > 
Delete Set“ (Bearbeiten > Gruppe löschen) 
aus, um eine Gruppe zu entfernen.

Um eine neue Gruppe zu erstellen, wählen Sie 
„File > New Set“ (Datei > Neue Gruppe) aus 
und benennen Sie die Gruppe. Um zu einer 
Gruppe Schriften hinzuzufügen, wählen 
Sie diese aus der Schriftbibliothek aus und 
ziehen Sie sie in den Gruppennamen.

Verwalten von  
Schrift-Duplikaten
Wenn Sie im Laufe der Zeit Schriften zu Suitcase 
Fusion hinzufügen, stellen Sie eventuell fest, 
dass Sie einige Duplikate haben. Mit Suitcase 
Fusion ist es nicht möglich, dieselbe Schrift 
mehrmals zur Dokumentenverwaltung 
hinzuzufügen. Es werden ausschließlich 
Schriften mit demselben internen Namen, 
aber unterschiedlichen Versionsnummern 
oder Schriftformaten hinzugefügt.

Wenn Sie mit älteren Dokumenten oder 
Projekten arbeiten, die von anderen Personen 
erstellt wurden, sollten Sie die gleichen 
Schriften verwenden. Ist dies jedoch nicht 
der Fall, sollten Sie darüber nachdenken, 
ältere Versionen und alte Schriftformate zu 
entfernen. So stellen Sie sicher, dass Sie die 
neueste Kopie Ihrer Schriften verwenden.

	+ Öffnen Sie Suitcase Fusion

	+ Wählen Sie in der Seitenleiste unter 
„Smart Searches“ (Intelligente Suche) 
die Option „Duplicate Fonts“ (Doppelte 
Schriften) aus.

Daraufhin zeigt das Display Schriften an, die 
den gleichen internen Namen haben. Wenn 
die Schriften nach Familie geordnet sind, 
können Sie jede Schrift einzeln anzeigen 
lassen, indem Sie die Option „View > Group 
Fonts by Family“ (Anzeigen > Schriften nach 
Familie gruppieren) deaktivieren.

Sie können Schriften auswählen und „Edit 
> Delete“ (Bearbeiten > Löschen) wählen 
bzw. die Löschen-Taste drücken, um diese 
aus Ihrer Schriftbibliothek zu entfernen. 
Dadurch werden sie aus Ihrem Schriftdepot 
gelöscht. Vergewissern Sie sich also, dass sie 
Sicherungskopien haben!

http://extensis.com
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Entwicklung eines Plans 
für die Zukunft
Sie haben die Schriftenordner Ihres Betriebssystems bereinigt, 
fehlerhafte Schriften entfernt und Schriften zu Suitcase Fusion oder 
einem anderen Font-Manager hinzugefügt. Nun ist es an der Zeit, 
einen Plan für das weitere Vorgehen zu entwickeln.

Sichern Ihrer Schriften
Am einfachsten ist es, wenn Sie Ihre Schriften 
zusammen mit allen anderen Dateien 
sichern. Wenn Sie Time Machine oder die 
Sicherungssoftware eines Drittanbieters 
verwenden, sind Sie bestens gerüstet! 
Versichern Sie sich, dass sich Ihre Schriften 
in einem Ordner befinden, von dem eine 
Sicherungskopie erstellt wird.

Sie können auch eine Sicherung Ihres 
Schriftendepots von Suitcase Fusion 
anfertigen. Wählen Sie „Choose File > Font 
Vault Archive > Archive“ (Datei > Schriftdepot-
Archiv > Archivieren) und einen Speicherort 
für die Sicherungsdatei aus. Daraufhin 
erstellt Suitcase Fusion eine Datei mit der 
Erweiterung .macbackup und sichert Ihre 
gesamte Schriftverwaltung: Schriften, 
Gruppen und benutzerdefinierte Metadaten. 
Wenn dies erledigt ist, stellen Sie sicher, dass 
die Sicherungsdatei an einem sicheren Ort 
gespeichert wird.

Suitcase Fusion umfasst TypeSync, 
eine Synchronisierungsfunktion, die Ihr 
Schriftdepot in die Cloud kopiert. Wenn Sie 
sich bei einer neuen Version von Suitcase 
Fusion anmelden, werden Ihre Schriften und 
Gruppen automatisch zu Ihrem Schriftdepot 
hinzugefügt. Weitere Informationen über 
TypeSync finden Sie unter „Help > Suitcase 
Fusion Help“ (Hilfe > Hilfe zu Suitcase Fusion).

Andere Font-Manager verfügen möglicher-
weise über eigene Funktionen zum Sichern 
Ihrer Schriftsammlung. Weitere Informa
tionen finden Sie in der Dokumentation.

Erhalt neuer Schriften
Machen wir uns nichts vor: Man kann nie 
genug Schriften haben. Irgendwann wird Ihre 
Sammlung größer werden. Daher sollten Sie 
wissen, was Sie in diesem Fall tun werden.

Kauf neuer Schriften
Beim Kauf neuer Schriften sollten Sie einige 
Dinge beachten:

	+ Kaufen Sie Ihre Schriften von bekannten, 
zuverlässigen Schriftherstellern 
oder Websites

	+ Vergewissern Sie sich, dass die von 
Ihnen gekauften Schriften die von 
Ihnen benötigten Stile, Sprachen 
und Symbole enthalten

	+ Versuchen Sie, OpenType-Schriften zu 
erhalten, oder TrueType, wenn keine 
OpenType-Versionen erhältlich sind

	+ Vermeiden Sie Sammlungen mit 
Tausenden von Schriften zum kleinen 
Preis: Die meisten Schriften werden 
minderwertige „Spaß“-Schriften sein, 
die Sie nur selten verwenden

Herunterladen 
kostenloser Schriften
Beim Herunterladen von Websites mit 
kostenlosen Schriften ist Vorsicht geboten. 
Es gibt seriöse Websites mit professionell 
gestalteten Schriften, die für die kommerzielle 
oder nichtkommerzielle Nutzung kostenlos 
zur Verfügung gestellt werden. Viele Websites 
bieten jedoch Schriften von minderer Qualität, 
Nachahmungen gängiger Schriften, denen der 
gesamte Umfang an Glyphen und Funktionen 
der offiziellen Versionen fehlt, oder Raubkopien 
kommerzieller Schriften an. Im Zweifelsfall sollten 
Sie diese nicht verwenden!

http://extensis.com
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Umgang mit Schriften, die mit  
Anwendungen installiert wurden
Einige Anwendungen enthalten hochwertige Schriften. Diese werden 
möglicherweise in den Schriftenordnern des Systems oder an anderen 
Orten installiert, an denen der Font-Manager sie nicht verwalten kann.

Bevor Sie eine neue Software installieren, 
sollten Sie die Schriften, die Sie in Ihren 
System-Schriftenordnern belassen haben, 
leichter identifizierbar machen.

HINWEIS: Der folgende Prozess ist optional. Er kann Ihnen 

helfen, Schriften zu identifizieren, die zusammen mit anderer 

Software installiert werden. Wenn Sie diese Schritte nicht 

befolgen, werden die von Anwendungen installierten Schriften 

in der Regel im Ordner /Library/Fonts/ abgelegt.

Erstellen einer Liste Ihrer 
aktuellen Schriften
1.	 Öffnen Sie den Ordner /Library/Fonts/ 

im Finder

2.	 Wählen Sie „View > As List“ (Ansicht > 
Als Liste) aus

3.	 Wählen Sie „View > Arrange By > None“ 
(Ansicht > Anordnen nach > Keine) aus

4.	 Klicken Sie auf die Überschrift der Spalte 
„Name“, um die Dateien nach Namen 
zu sortieren

5.	 Wählen Sie „Edit > Select All“ (Bearbeiten > 
Alle auswählen) aus

6.	 Halten Sie die Optionstaste gedrückt 
und wählen Sie „File > Show Inspector“ 
(Datei > Inspektor anzeigen) aus.

7.	 Notieren Sie sich, wie viele Dateien im 
Fenster „Multiple Item Info“ (Info über 
mehrere Objekte) unter „Kind“ (Art) 
angezeigt werden

8.	 Schließen Sie das Fenster „Multiple Item 
Info“ (Info über mehrere Objekte) und 
wählen Sie „Edit > Copy“ (Bearbeiten > 
Kopieren) aus

9.	 Öffnen Sie „TextEdit“ und erstellen Sie 
ein neues Dokument

10.	Geben Sie „Library Fonts Files:“ und die 
Anzahl der Dateien aus Schritt 7 ein

11.	 Wählen Sie „Edit > Paste and Match 
Style“ (Bearbeiten > Einfügen und 
Stil anpassen) aus, um die Liste der 
Dateinamen aus Schritt 8 einzufügen

Wenn Sie „Paste“ (Einfügen) statt „Paste and 
Match Style“ (Einfügen und Stil anpassen) 
wählen, fügt TextEdit Links zu den Schrift-
dateien anstelle der Namen ein. Wählen Sie 
„Edit > Undo and try again“ (Bearbeiten > 
Rückgängig machen) aus und versuchen Sie 
es erneut.

Speichern Sie die Datei in Ihrem Doku
mentenordner mit dem Dateinamen „Biblio-
theksschriften vom“ und dem aktuellen 
Datum.

Erfassen von Schriften, 
die von einer Anwendung 
installiert wurden

Wenn Sie Ihre Anwendung installiert 
haben, überprüfen Sie Ihre Liste anhand 
des Ordners /Library/Fonts/ auf neu 
hinzugefügte Schriften. Weitere Tipps zum 
Finden von Schriften, die von Anwendungen 
installiert wurden, finden Sie unter 
Erfassen anderer Schriften auf Seite 6. 
Wenn Sie glauben, dass Ihre Anwendung 
neue Schriften installiert hat, Sie diese 
aber nicht finden können, ziehen Sie die 
Anwendungsdokumentation oder die 
Website des Entwicklers zurate.

Arbeiten mit Ihren 
neuen Schriften
Wenn Sie Ihre Schriften von einem 
vertrauenswürdigen Anbieter beziehen, 
werden Sie wahrscheinlich keine Probleme 
haben. Schriften sollten zum Font-Manager 
als Gruppe hinzugefügt werden, damit Sie 
sie später identifizieren können. Erlaubt Ihr 
Font-Manager das Hinzufügen von Notizen 
oder Schlagworten zu einer Schrift, können 
Sie Bestellinformationen, Schriftanbieter 
und Kundeninformationen hinzufügen.

Was jetzt?
Das ist alles! Wenn Sie so weit gekommen 
sind, sollten Sie eine übersichtliche Gruppe 
von Systemordnern haben, Ihre Schriften 
sollten sich in Ihrem Font-Manager befinden 
und nach Ihren Wünschen organisiert sein, 
es sollten Sicherungskopien Ihrer Schriften 
für den Fall vorliegen, dass etwas schief 
geht, und Sie sollten einen Plan haben, was 
Sie mit neuen Schriften machen wollen. 
Legen Sie los und lassen Sie Ihrer Kreati-
vität freien Lauf!
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Anhang A: Die ausgeblendete 
Benutzerbibliothek
In jedem macOS-Benutzerkonto gibt es im Stammordner einen 
Library-Ordner. macOS blendet diesen Library-Ordner beim normalen 
Durchsuchen aus, doch es lässt sich leicht Zugriff auf ihn erlangen.

Um den Ordner im Finder zu öffnen, klicken Sie 
auf das Menü „Go“ (Gehe zu) und halten Sie die 
Optionstaste gedrückt. Daraufhin wird unter 
„Home“ (Stammordner) der Eintrag „Library“ 
(Bibliothek) eingefügt. Wählen Sie „Library“ 
(Bibliothek) aus, um den Ordner zu öffnen.

Sie erreichen Ordner im Benutzerbiblio-
theksordner, indem Sie in den Finder wech-
seln und „Go > Go to Folder“ (Gehe zu > 
Gehe zu Ordner) auswählen. Sie können 

den vollständigen Pfad zum Ordner  
(/Users/_username_/Library/Application 
Support/) oder einen relativen Pfad eingeben, 
der mit einer Tilde (~/Library/Fonts/) beginnt, 
und auf „Go“ (Gehe zu) klicken. 

Sie können den Benutzer-Bibliotheksordner 
auch im Finder sichtbar machen. Öffnen Sie 
Ihren Stammordner im Finder und wählen Sie 
dann „View > Show View Options“ (Ansicht > 
Ansichtsoptionen anzeigen) aus.

Das Fenster „View Options“ (Ansichtsoptionen) 
enthält am unteren Rand ein Kontrollkästchen 
mit der Bezeichnung „Show Library Folder“ 
(Bibliotheksordner anzeigen). Wenn Sie 
das Kontrollkästchen aktivieren, wird der 
Bibliotheksordner im Finder-Fenster angezeigt.
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Anhang B:
Arbeiten mit Systemschriften
In diesem Abschnitt wird erläutert, welche Schriften von 
verschiedenen macOS-Versionen benötigt werden. Wenn Sie sich 
beim Entfernen von Schriften aus Ihrem Betriebssystem unsicher 
sind, können Sie diese Schritte problemlos überspringen.
Das Entfernen der Schriften aus den folgenden Listen kann zu Problemen führen: Menüs und Fenster können unleserlich werden, 
Anwendungen werden möglicherweise nicht geöffnet oder unerwartet geschlossen oder macOS lässt sich unter Umständen überhaupt 
nicht mehr starten. Sollte Sie in Ihrem Font-Manager Schriften in System-Schriftenordnern deaktivieren oder überschreiben können, 
sollten Sie stattdessen diese Funktion nutzen.

Systemintegritätsschutz
Der Systemintegritätsschutz verhindert, 
dass Administrator-Benutzer – einschließlich 
des Root-Kontos – Schriften aus geschützten 
Systemordnern wie /System/Library/Fonts/ 
verschieben. Apple verwendet den Systemin-
tegritätsschutz, um Ihren Mac vor bösartigen 
Anwendungen und Angriffen zu schützen.

Sie sollten den Systemintegritätsschutz 
ausschließlich für die Arbeit mit System-
schriften deaktivieren und danach wieder 
einschalten. Weitere Informationen finden 
Sie unter Informationen zum Systeminteg-
ritätsschutz auf Ihrem Mac.

Die Systempartition in 
macOS Catalina (10.15)
Apple hat das Betriebssystem in eine sepa-
rate Partition in Catalina verschoben. Die 
Systempartition ist schreibgeschützt, sodass 
Sie selbst bei deaktiviertem Systeminteg-
ritätsschutz nicht mehr in der Lage sind, 
Schriften aus /System/Library/Fonts/ in den 
Papierkorb zu ziehen.

Um Schriften aus /System/Library/Fonts/ in 
Catalina zu entfernen, müssen Sie den Mac 
von einem anderen Startvolume aus starten. 
Die Schriften können aus dem jetzt aktiven 
Systemordner entfernt werden. (Sie können 
Schriften auch mit dem Terminal entfernen, 
diese Methode wird jedoch nur für erfahrene 
Mac-Benutzer empfohlen.)

Das signierte Systemvolume 
in macOS Big Sur (11)

Apple legt die Systempartition in Big Sur als 
signiertes Systemvolume (SSV) an. Datenschutz 
auf mehreren Ebenen bietet eine technischere 
Erklärung für signierte Systemvolumes.

Die Funktion „Signed System Volume“ 
(Signiertes Systemvolume) macht alle Schriften 
in /System/Library/Fonts/ zu erforderlichen 
Systemschriften. Das Verschieben oder 
Entfernen von Systemschriften hat zur 
Folge, dass die Systempartition unbrauchbar 
wird, es sei denn, Sie deaktivieren die 
SSV-Schutzmechanismen und lassen 
den Systemintegritätsschutz dauerhaft 
ausgeschaltet.

Erforderliche 
Schriften in MacOS 
Catalina (10.15)
Unter /System/Library/Fonts/ gibt es einen 
Zusatzordner mit Schriften, die in früheren 
macOS-Versionen in /Library/Fonts/ zu 
finden waren. Dieser Ordner und sein Inhalt 
können ohne Probleme entfernt werden.

Diese Schriften sollten im Ordner /System/
Library/Fonts/ belassen werden: 

Apple Color Emoji.ttc

AppleSDGothicNeo.ttc

Avenir.ttc

Courier.dfont

Geneva.dfont

Helvetica.ttc

HelveticaNeue.ttc

HelveticaNeueDeskInterface.ttc

Keyboard.ttf

LasDepotbereicht.otf

LucidaGrande.ttc

Menlo.ttc

Monaco.dfont

PingFang.ttc

SFCompactDisplay.ttf

SFCompactRounded.ttf

SFCompactText.ttf

SFCompactTextItalic.ttf

SFNS.ttf

SFNSDisplayCondensed-Black.otf

SFNSDisplayCondensed-Bold.otf

SFNSDisplayCondensed-Heavy.otf

SFNSDisplayCondensed-Light.otf

SFNSDisplayCondensed-Medium.otf

SFNSDisplayCondensed-Regular.otf

SFNSDisplayCondensed-Semibold.otf

SFNSDisplayCondensed-Thin.otf

SFNSDisplayCondensed-Ultralight.otf

SFNSItalic.ttf

SFNSMono.ttf

SFNSMonoItalic.ttf

SFNSRounded.ttf

SFNSTextCondensed-Bold.otf

SFNSTextCondensed-Heavy.otf

SFNSTextCondensed-Light.otf

SFNSTextCondensed-Medium.otf

SFNSTextCondensed-Regular.otf

SFNSTextCondensed-Semibold.otf

Symbol.ttf

Times.ttc

ZapfDingbats.ttf

Kopieren Sie alle anderen Schriften 
in einen anderen Ordner, z. B. in 
den zuvor erstellten Ordner „Andere 
Systemschriften“, und ziehen Sie sie 
dann von /System/Library/Fonts/ in den 
Papierkorb. Wenn sich der Papierkorb nicht 
leeren lässt, starten Sie Ihren Mac neu und 
versuchen Sie es erneut.
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Erforderliche 
Schriften in MacOS 
Mojave (10.14)
Diese Schriften sollten im Ordner /System/
Library/Fonts/ belassen werden:

Apple Color Emoji.ttc

AppleSDGothicNeo.ttc

Avenir.ttc

Courier.dfont

Geneva.dfont

HelveticaNeueDeskInterface.ttc

Keyboard.ttf

LasDepotbereicht.otf

LucidaGrande.ttc

Menlo.ttc

Monaco.dfont

PingFang.ttc

SFCompactDisplay-Black.otf

SFCompactDisplay-Bold.otf

SFCompactDisplay-Heavy.otf

SFCompactDisplay-Light.otf

SFCompactDisplay-Medium.otf

SFCompactDisplay-Regular.otf

SFCompactDisplay-Semibold.otf

SFCompactDisplay-Thin.otf

SFCompactDisplay-Ultralight.otf

SFCompactRounded-Black.otf

SFCompactRounded-Bold.otf

SFCompactRounded-Heavy.otf

SFCompactRounded-Light.otf

SFCompactRounded-Medium.otf

SFCompactRounded-Regular.otf

SFCompactRounded-Semibold.otf

SFCompactRounded-Thin.otf

SFCompactRounded-Ultralight.otf

SFCompactText-Bold.otf

SFCompactText-BoldItalic.otf

SFCompactText-Heavy.otf

SFNSRounded-Semibold.otf

SFNSRounded-Thin.otf

SFNSRounded-Ultralight.otf

SFNSSymbols-Black.otf

SFNSSymbols-Bold.otf

SFNSSymbols-Heavy.otf

SFNSSymbols-Light.otf

SFNSSymbols-Medium.otf

SFNSSymbols-Regular.otf

SFNSSymbols-Semibold.otf

SFNSSymbols-Thin.otf

SFNSSymbols-Ultralight.otf

SFNSText.ttf

SFNSTextCondensed-Bold.otf

SFNSTextCondensed-Heavy.otf

SFNSTextCondensed-Light.otf

SFNSTextCondensed-Medium.otf

SFNSTextCondensed-Regular.otf

SFNSTextCondensed-Semibold.otf

SFNSTextItalic.ttf

Symbol.ttf

Times.ttc

ZapfDingbats.ttf

ヒラギノ角ゴシック W3.ttc

Kopieren Sie alle anderen Schriften 
in einen anderen Ordner, z. B. in 
den zuvor erstellten Ordner „Andere 
Systemschriften“, und ziehen Sie sie 
dann von /System/Library/Fonts/ in den 
Papierkorb. Wenn sich der Papierkorb nicht 
leeren lässt, starten Sie Ihren Mac neu und 
versuchen Sie es erneut.

SFCompactText-HeavyItalic.otf

SFCompactText-Light.otf

SFCompactText-LightItalic.otf

SFCompactText-Medium.otf

SFCompactText-MediumItalic.otf

SFCompactText-Regular.otf

SFCompactText-RegularItalic.otf

SFCompactText-Semibold.otf

SFCompactText-SemiboldItalic.otf

SFNSDisplay-BlackItalic.otf

SFNSDisplay-BoldItalic.otf

SFNSDisplay-HeavyItalic.otf

SFNSDisplay-LightItalic.otf

SFNSDisplay-MediumItalic.otf

SFNSDisplay-RegularItalic.otf

SFNSDisplay-SemiboldItalic.otf

SFNSDisplay-ThinG1.otf

SFNSDisplay-ThinG2.otf

SFNSDisplay-ThinG3.otf

SFNSDisplay-ThinG4.otf

SFNSDisplay-ThinItalic.otf

SFNSDisplay-UltralightItalic.otf

SFNSDisplay.ttf

SFNSDisplayCondensed-Black.otf

SFNSDisplayCondensed-Bold.otf

SFNSDisplayCondensed-Heavy.otf

SFNSDisplayCondensed-Light.otf

SFNSDisplayCondensed-Medium.otf

SFNSDisplayCondensed-Regular.otf

SFNSDisplayCondensed-Semibold.otf

SFNSDisplayCondensed-Thin.otf

SFNSDisplayCondensed-Ultralight.otf

SFNSRounded-Black.otf

SFNSRounded-Bold.otf

SFNSRounded-Heavy.otf

SFNSRounded-Light.otf

SFNSRounded-Medium.otf

SFNSRounded-Regular.otf
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